跳转到内容
模组网
  • 0
sjk9900

小弟求救,鞋子陷地问题,装了VIP高跟也无效果

问题

然后弹出:the parameter of the plungy is worng   initializing the paeameters.  意思是plungy参数设置错误
然后抬高魔法也不管用 
ESP排序试了很多种,都能正常高跟系统,但是不能设置 都弹出

分享此帖子


帖子链接
分享到其他网站

此问题收到3 个回答

被推荐的帖子

创建账户或者登录再讨论

您需要成为会员才能留下讨论

创建账户

在本社区注册新账户。很简单的!

注册为新账户

登录

已有账户?这边登录

马上登录

×
×
  • 新建...