跳转到内容
模组网

对应obse 0021的vip发型、飞行以及真高跟系统补丁

   (4 条点评)

文件介绍

原址:http://bbs.3dmgame.com/thread-3764853-1-1.html(已失效)

吐槽:玩MOD居然没备份?这是何等的弱者。

说明:简单来讲就是解决你在使用obse 0021的状态下搭配原版vip真高跟等这几个mod时控制台会不断报错且功能(貌似会)失效的问题;实际上据我所知除了Player Slave Encounters这个MOD要求0021以外,其他绝大多数MOD在0020环境下都能很好的兼容和运行(包括PSE这个MOD若是在0020下使用也仅仅是会出现个别bug,当然了这些BUG虽然不会导致你ctd但相关任务就没法顺利完成了)。我个人只用了其中的真高跟补丁,这个真高跟补丁是根据cpu负荷优化的版本做的。




用户反馈

下载完文件才能发表点评。


torist

举报 ·

  

分享此点评


点评链接
hyyily

举报 ·

  

分享此点评


点评链接
minimax

举报 ·

  

分享此点评


点评链接
wew159

举报 ·

  

分享此点评


点评链接
×