OBSE插件懒人整合包 2014-01-31

   (1 条点评)

文件介绍

介绍 · Description

安装《上古卷轴4:湮没》里面的常见 OBSE 插件

可以看到的独立释放出来的OBSE差不多都在这边了,如果是其他地方看到的,请不要安装,因为那可能是不被推荐的。

另外,像UOP本身有内建obse插件、OBGE本身有内建插件,SDR本身有内建插件,这些都不属于独立释放出来的,所以不在此安装包内。

而像Sound Commands与Enhanced Music and Control,这两个是存在bug会跳出的,所以不在这边列出,但在安装最后会检查是否安装!

安装 · Installation

把 006_OBSE_Plugins_AIO_2014-01-31.7z 放到 Bash Installers 目录内

打开Wrye Bash,到Installers,右键 006_OBSE_Plugins_AIO_2014-01-31.7z 选择 Wizard(运行安装向导)

按照安装向导安装文件

卸载 · Uninstallation

右键 006_OBSE_Plugins_AIO_2014-01-31.7z ,运行 Uninstall(卸载)

注意事项 · Notes

1、安装时候会出现右边的窗口,请一定一定要选择Yes(是),不然你不能安装此安装包!!!!

2、安装此安装包请务必使用安装向导安装,如果你要手动选择子安装包而安装的,请确保你对安装包整体有一定的了解。

致谢名单 · Credits

  • Scanti for FastExitv2
  • Elys for Elys' Universal Silent Voice, Oblivion -Elys- Uncapper
  • haama for Pluggy
  • SkyRanger-1 for Oblivion Stutter Remover
  • ShadeME for ConScribe
  • JRoush for AV Uncapper, AddActorValues
  • Kyoma for MenuQue
  • DragoonWraith for NifSE
  • Windom Earle for weOCPS
  • Zen Thought for Refstuff
  • entim for ALGOHOL
  • vipcxj for VipCxjs Plugin Collection


版本2014-01-31有什么更新

发布于

  • 更新 ConScribe v9.0 到 v10.0
  • 更新 MenuQue v9a 到 v16b

0



用户反馈

下载完文件才能发表点评。


wkquer

  • 4
  
0

分享此点评


点评链接